<!doctype html>
<!--[if lt IE 7]><html class="no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]><html class="no-js ie ie7 lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]><html class="no-js ie ie8 lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
<title>Accoltellato nella notte di Natale, un fermato per tentato omicidio - Giornale di Treviglio</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Svolta nelle indagini sul tentato omicidio avvenuto a Crema nella notte della Vigilia di Natale. La Polizia cittadina ha fermato un sospettato."/><link rel="canonical" href="https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Accoltellato nella notte di Natale, un fermato per tentato omicidio - Giornale di Treviglio" /><meta property="og:description" content="Svolta nelle indagini sul tentato omicidio avvenuto a Crema nella notte della Vigilia di Natale. La Polizia cittadina ha fermato un sospettato." /><meta property="og:url" content="https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/" /><meta property="og:site_name" content="Giornale di Treviglio" /><meta property="article:tag" content="accoltellamento" /><meta property="article:tag" content="commissariato" /><meta property="article:tag" content="Crema" /><meta property="article:tag" content="fermato" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2019-12-26T11:56:55+00:00" /><meta property="article:modified_time" content="2019-12-26T11:57:03+00:00" /><meta property="og:updated_time" content="2019-12-26T11:57:03+00:00" /><meta property="og:image" content="https://giornaleditreviglio.it/media/2018/11/1391590076185.jpg-polizia_di_stato-650x366-650x366.jpg" /><meta property="og:image:secure_url" content="https://giornaleditreviglio.it/media/2018/11/1391590076185.jpg-polizia_di_stato-650x366-650x366.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="366" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Svolta nelle indagini sul tentato omicidio avvenuto a Crema nella notte della Vigilia di Natale. La Polizia cittadina ha fermato un sospettato." /><meta name="twitter:title" content="Accoltellato nella notte di Natale, un fermato per tentato omicidio - Giornale di Treviglio" /><meta name="twitter:image" content="https://giornaleditreviglio.it/media/2018/11/1391590076185.jpg-polizia_di_stato-650x366-650x366.jpg" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://giornaleditreviglio.it/#website","url":"https://giornaleditreviglio.it/","name":"Giornale di Treviglio","potentialAction":{"@type":"SearchAction","target":"https://giornaleditreviglio.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/#primaryimage","url":"https://giornaleditreviglio.it/media/2018/11/1391590076185.jpg-polizia_di_stato-650x366-650x366.jpg","width":650,"height":366,"caption":"tennis club"},{"@type":"WebPage","@id":"https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/#webpage","url":"https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/","inLanguage":"it-IT","name":"Accoltellato nella notte di Natale, un fermato per tentato omicidio - Giornale di Treviglio","isPartOf":{"@id":"https://giornaleditreviglio.it/#website"},"primaryImageOfPage":{"@id":"https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/#primaryimage"},"datePublished":"2019-12-26T11:56:55+00:00","dateModified":"2019-12-26T11:57:03+00:00","author":{"@id":"https://giornaleditreviglio.it/#/schema/person/26d4cf3dd615f12a62c524b303bca823"},"description":"Svolta nelle indagini sul tentato omicidio avvenuto a Crema nella notte della Vigilia di Natale. La Polizia cittadina ha fermato un sospettato."},{"@type":["Person"],"@id":"https://giornaleditreviglio.it/#/schema/person/26d4cf3dd615f12a62c524b303bca823","name":"davide.dadda@netweek.it","sameAs":[]}]}</script><!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Giornale di Treviglio &raquo; Accoltellato nella notte di Natale, un fermato per tentato omicidio Feed dei commenti" href="https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/feed/" /><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornaleditreviglio.it\/core\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='https://giornaleditreviglio.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.3' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='/contents/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='portali-netweek-css'  href='/contents/themes/portali-netweek/assets/dist/css/style.css?ver=1.9.0' type='text/css' media='all' /><script type='text/javascript' src='https://giornaleditreviglio.it/core/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://giornaleditreviglio.it/core/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Giornale di Treviglio","site_home_url":"https:\/\/giornaleditreviglio.it\/","site_privacy_url":"https:\/\/giornaleditreviglio.it\/informativa-privacy\/","site_cookie_url":"https:\/\/giornaleditreviglio.it\/informativa-utilizzo-cookie\/","site_logo":"https:\/\/giornaleditreviglio.it\/core\/..\/media\/2017\/11\/cropped-logo_treviglio.png"};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.3'></script><script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"50","ajax_url":"https:\/\/giornaleditreviglio.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"100376","token":"a792819f8a","debug":""};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script><link rel='https://api.w.org/' href='https://giornaleditreviglio.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://giornaleditreviglio.it/core/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://giornaleditreviglio.it/core/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='https://giornaleditreviglio.it/?p=100376' /><link rel="alternate" type="application/json+oembed" href="https://giornaleditreviglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaleditreviglio.it%2Fcronaca%2Faccoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://giornaleditreviglio.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaleditreviglio.it%2Fcronaca%2Faccoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio%2F&#038;format=xml" /><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-28744272-6', 'auto');
			
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
		</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script><script src="https://assets.evolutionadv.it/giornaleditreviglio_it/giornaleditreviglio_it.new.js"></script><script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" /></noscript><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://giornaleditreviglio.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ad5fc607-19e2-494a-af24-22385fe2f3e7';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Giornale di Treviglio";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.05fed58c-1a2a-4bf1-97b0-0a5be0dd2565";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Giornale di Treviglio';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script></head><body class="post-template-default single single-post postid-100376 single-format-standard wp-custom-logo"><header class="container header-main"><div class="row row-mobile-gruppo-netweek hidden-md hidden-lg"><div class="col-xs-12 gruppo-netweek"><a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-mobile.png" /></a></div></div><div class="row row-bottom-tools hidden-xs"><div class="col-sm-6 col-md-4 links-top"><ul class="list-inline"><li><a class="cursor-pointer" href="https://giornaleditreviglio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li></ul></div><div class="col-md-4 hidden-sm text-center gruppo-netweek">
            Testata del Gruppo <a href="http://www.netweek.it/" target="_blank"><img src="/contents/themes/portali-netweek/assets/dist/img/logo-netweek-desktop.png" /></a></div><div class="col-sm-6 col-md-4 text-right ricerca-e-social"><form role="search" method="get" class="form-ricerca" action="https://giornaleditreviglio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form><ul class="list-inline list-social"><li><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaleditreviglio/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="cursor-pointer" title="Apri feed notizie" href="https://giornaleditreviglio.it/feed/"><i class="fa fa-rss"></i></a></li></ul></div></div><div class="row row-intestazione"><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="352" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-xs-2 mobile-sx"><a class="cursor-pointer" data-toggle="collapse" data-target="body > .container.navbars-mobile" ><i class="fa fa-bars"></i></a></div><div class="col-xs-8 col-sm-6 col-md-6 col-lg-6 col-logo"><a href="https://giornaleditreviglio.it/" class="custom-logo-link" rel="home"><img width="519" height="80" src="https://giornaleditreviglio.it/media/2017/11/cropped-logo_treviglio.png" class="custom-logo" alt="Giornale di Treviglio" /></a></div><div class="hidden-xs col-sm-3 adv-manchette-wrap"><div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="352" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div></div><div class="hidden-sm hidden-md hidden-lg col-sx-2 mobile-dx"><a target="_blank" class="cursor-pointer" title="Seguici su facebook" href="https://www.facebook.com/giornaleditreviglio/"><i class="fa fa-facebook"></i></a></div></div></header><div class="container navbars-desktop hidden-xs"><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-principale"><div><ul class="nav navbar-nav"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/" target="" title="">Prima pagina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-11"><a href="https://giornaleditreviglio.it/notizie-locali/treviglio/" target="" title="">Treviglio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-9"><a href="https://giornaleditreviglio.it/notizie-locali/romano/" target="" title="">Romano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://giornaleditreviglio.it/notizie-locali/cremasco/" target="" title="">Cremasco</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26733"><a href="https://giornaleditreviglio.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-31886"><a href="https://giornaleditreviglio.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-79755"><a href="https://giornaleditreviglio.it/notizie-locali/oglio/" target="" title="">Oglio</a></li><li class="tv alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-13"><a href="https://giornaleditreviglio.it/multimedia/treviglio-tv/" target="" title="">Treviglio TV</a></li><li class="gallery alternative menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-14"><a href="https://giornaleditreviglio.it/multimedia/gallery/" target="" title="">Gallery</a></li></ul></div></nav></div><div class="row wrap-billboard"><div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div></div><div class="row"><nav class="col-xs-12 col-sm-12 col-md-12 col-lg-12 navbar navbar-default menu-desktop-secondario"><div><ul class="nav navbar-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://giornaleditreviglio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://giornaleditreviglio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://giornaleditreviglio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://giornaleditreviglio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://giornaleditreviglio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://giornaleditreviglio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-37"><a href="https://giornaleditreviglio.it/commenti/" target="" title="">Commenti</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://giornaleditreviglio.it/notizie/motori/" target="" title="">Motori</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://giornaleditreviglio.it/notizie/salute/" target="" title="">Salute</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://giornaleditreviglio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="verticale menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://giornaleditreviglio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></nav></div></div><div class="container hidden-sm hidden-md hidden-lg collapse navbars-mobile"><div class="row"><div class="col-xs-12"><form role="search" method="get" class="form-ricerca" action="https://giornaleditreviglio.it"><input type="search" class="search-field" placeholder="Cerca ..." value="" name="s"><button type="submit"><i class="fa fa-search"></i></button></form></div></div><div class="row"><div class="col-xs-6 menu-mobile-sinistro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-12"><a href="https://giornaleditreviglio.it/notizie-locali/treviglio/" target="" title="">Treviglio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-10"><a href="https://giornaleditreviglio.it/notizie-locali/romano/" target="" title="">Romano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="https://giornaleditreviglio.it/notizie-locali/cremasco/" target="" title="">Cremasco</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-26734"><a href="https://giornaleditreviglio.it/notizie-locali/isola/" target="" title="">Isola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-31885"><a href="https://giornaleditreviglio.it/notizie-locali/cassanese/" target="" title="">Cassanese</a></li><li class="gallery menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-15"><a href="https://giornaleditreviglio.it/multimedia/gallery/" target="" title="">Gallery</a></li><li class="tv menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-16"><a href="https://giornaleditreviglio.it/multimedia/treviglio-tv/" target="" title="">Treviglio TV</a></li></ul></div><div class="col-xs-6 menu-mobile-destro"><ul class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://giornaleditreviglio.it/notizie/cronaca/" target="" title="">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://giornaleditreviglio.it/notizie/attualita/" target="" title="">Attualità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://giornaleditreviglio.it/notizie/economia/" target="" title="">Economia e scuola</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://giornaleditreviglio.it/notizie/politica/" target="" title="">Politica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://giornaleditreviglio.it/notizie/cultura-e-turismo/" target="" title="">Cultura e turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://giornaleditreviglio.it/notizie/sport/" target="" title="">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://giornaleditreviglio.it/notizie/motori/" target="" title="">Motori</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://giornaleditreviglio.it/notizie/salute/" target="" title="">Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://giornaleditreviglio.it/notizie/cucina/" target="" title="">Cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://giornaleditreviglio.it/notizie/casa/" target="" title="">Casa</a></li></ul></div></div></div><div class="container main-container"><div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div><div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div><div class="row row-breadcrumb"><div class="col-xs-12 col-sm-12 col-lg-12"><ol class="breadcrumb"><li><a href="/"><i class="fa fa-home"></i></a></li><li><a href="https://giornaleditreviglio.it/notizie/cronaca/">Cronaca</a></li><li class="active">Accoltellato nella notte di Natale, un fermato per tentato omicidio</li></ol></div></div><div class="row style-content-with-sidebar"><section class="content col-xs-12 col-sm-8 col-md-8 col-lg-8"><div class="container-fluid container-post no-padding"><div class="row row-header"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-wrap"><header><a class="categoria" href="https://giornaleditreviglio.it/notizie/cronaca/">
                            Cronaca
                                                    </a><a class="localita" href="https://giornaleditreviglio.it/notizie-locali/cremasco/">Cremasco</a><small class="date">26 Dicembre 2019</small><span class="comment-count hidden-xs hidden-sm"><i class="fa fa-comment"></i> 0 commenti</span></header></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-title-wrap"><h1 class="page-title" >Accoltellato nella notte di Natale, un fermato per tentato omicidio</h1></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 page-subtitle-wrap"><h2 class="page-subtitle">E' un 23enne cremasco. Denunciato anche un amico, in auto con lui con un coltello senza porto d'armi.</h2></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 social-share-wrap"><span class="sharethis-inline-share-buttons"></span></div></div><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 post-image-wrap"><div class="post-image"><img class="img-responsive center-block" src="https://giornaleditreviglio.it/media/2018/11/1391590076185.jpg-polizia_di_stato-650x366-650x366-650x366.jpg" /></div></div></div><div class="row"><div class="col-md-2 col-lg-2 hidden-xs hidden-sm social-share-verticale-wrap"><span class="sharethis-inline-share-buttons"></span></div><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 post-content-wrap"><div class="post-content"><div class='nk-adv article_top'><ins data-revive-zoneid="671" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins><div class="gptslot" data-adunitid="1"></div></div><p align="justify">Accoltellato al bar la notte di Natale: c&#8217;è un fermato per tentato omicidio. Svolta nelle indagini <a href="https://giornaleditreviglio.it/cronaca/lite-a-crema-uomo-di-40-anni-accoltellato-in-strada/"><strong>sul tentato omicidio avvenuto a Crema nella notte della Vigilia e ieri</strong></a>. La Polizia cittadina ha fermato un sospettato.</p><h2 align="justify">Accoltellato nella notte di Natale, c&#8217;è un fermato</h2><p align="justify">Stando a quanto emerso, la violenta lite è scoppiata fra due avventori che, dopo essersi affrontati all&#8217;interno dell&#8217;esercizio pubblico, si sono nuovamente presi a pugni all&#8217;esterno dello stesso. Alcuni  avventori del locale, che li avevano già divisi nel corso della prima lite, sono riusciti a dividerli nuovamente. Il più giovane si è allontanato frettolosamente, l&#8217;altro, rimasto a terra, si è accorto che stava vistosamente sanguinando al fianco sinistro.</p><p align="justify">Sul posto, insieme ai sanitari, è giunta una pattuglia della Polizia di Stato che ha raccolto la testimonianza del ferito: aveva ricevuto una coltellata.  L&#8217;aggressore è stato quindi individuato  a distanza di qualche chilometro, a bordo di una vettura condotta da un terzo soggetto, trovato anch&#8217;egli in possesso di un coltello. Nel corso dell&#8217;attività d&#8217;indagine condotta dal responsabile della Squadra Volante del Commissariato cittadino, il presunto accoltellatore, un 23enne cremasco, è stato sottoposto ad un provvedimento di fermo da parte del P.M., mentre l&#8217;autista, un ventisettenne anch&#8217;egli cremasco, è stato denunciato per porto ingiustificato di oggetto atto ad offendere.</p><div style="clear:both; margin-top:0em; margin-bottom:10px;"><a href="https://giornaleditreviglio.it/economia/al-munari-studentessa-punita-per-aver-voluto-dar-voce-alle-donne-vittime-di-violenza/" target="_self" class="udd41e0eac88a66dccbed51c639858061"><!-- INLINE RELATED POSTS 1/1 //--><style> .udd41e0eac88a66dccbed51c639858061 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #34495E!important; text-decoration:none; } .udd41e0eac88a66dccbed51c639858061:active, .udd41e0eac88a66dccbed51c639858061:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .udd41e0eac88a66dccbed51c639858061 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .udd41e0eac88a66dccbed51c639858061 .ctaText { font-weight:bold; color:#2980B9; text-decoration:none; font-size: 16px; } .udd41e0eac88a66dccbed51c639858061 .postTitle { color:#000000; text-decoration: underline!important; font-size: 16px; } .udd41e0eac88a66dccbed51c639858061:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Leggi anche:</span>&nbsp; <span class="postTitle">Al Munari studentessa punita per aver voluto dar voce alle donne vittime di violenza</span></div></a></div><p align="justify"><a href="http://giornaleditreviglio.it"><strong>TORNA ALLA HOME</strong></a></p><div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div><div class="OUTBRAIN" data-src="https://giornaleditreviglio.it/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio" data-widget-id="CR_SFD_MAIN_2"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div></div><div class="post-tags"><strong><i class="fa fa-tags"></i>Tag</strong><a href="https://giornaleditreviglio.it/notizie-taggate/accoltellamento/">accoltellamento</a><span class="sep">,</span><a href="https://giornaleditreviglio.it/notizie-taggate/commissariato/">commissariato</a><span class="sep">,</span><a href="https://giornaleditreviglio.it/notizie-taggate/crema/">Crema</a><span class="sep">,</span><a href="https://giornaleditreviglio.it/notizie-taggate/fermato/">fermato</a></div><div class="comments-box"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/accoltellato-nella-notte-di-natale-un-fermato-per-tentato-omicidio/?utm_source=OneSignal&amp;utm_medium=Push+Notification&amp;utm_campaign=Post+Notifications#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://giornaleditreviglio.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label><input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div><p class="comment-form-policy"><label for="policy" style="display:block !important"><input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://giornaleditreviglio.it/informativa-privacy/" target="_blank" rel="" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span></label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1208987204" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"><iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /><input type='hidden' name='comment_post_ID' value='100376' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div><!-- #respond --></div></div></div></div></section><aside class="sidebar col-xs-12 col-sm-4 col-md-4 col-lg-4"><div id="special_widgets__last_category_post_widget-2" class="last-post-il-mondo-che-vorrei widget widget-special-widgets-last-category-post"><div class="post"><div class="image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/AdobeStock_196959895-300x200.jpeg" /></a></div><div class="title-wrap" ><a class="center-block title" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;il-mondo-che-vorrei&#x2F;vivere-a-zero-emissioni-di-co2-istruzioni-per-luso&#x2F;">Vivere a zero emissioni di CO2, istruzioni per l’uso VIDEO</a></div></div></div><div id="dmedia_localita__tab_post_format_per_localita_widget-3" class="widget widget-dmedia-localita-tab-post-format-localita"><div class="widget-title-wrap"><span class="title">Altre Gallery</span></div><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#-tab-video"><i class="fa fa-video-camera"></i> Video
            </a></li><li class=""><a data-toggle="tab" href="#-tab-gallery"><i class="fa fa-camera"></i> Foto
            </a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active tab-video container-fluid" id="-tab-video"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;attualita&#x2F;non-e-natale-a-treviglio-senza-il-baghet-video&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/baghet-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;attualita&#x2F;non-e-natale-a-treviglio-senza-il-baghet-video&#x2F;">Non è Natale a Treviglio&#8230; senza il baghèt   VIDEO</a><small class="date">24 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;politica&#x2F;il-tapiro-doro-romanese-si-rivolta-contro-il-suo-creatore-video&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/tapiro-doro-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;politica&#x2F;il-tapiro-doro-romanese-si-rivolta-contro-il-suo-creatore-video&#x2F;">Il tapiro d&#8217;oro romanese si rivolta contro il suo creatore VIDEO</a><small class="date">24 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cronaca&#x2F;esonda-il-canale-gravi-danni-a-cortenuova-foto-video&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/santa-maria-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cronaca&#x2F;esonda-il-canale-gravi-danni-a-cortenuova-foto-video&#x2F;">Esonda il canale, gravi danni a Cortenuova FOTO VIDEO</a><small class="date">21 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane tab-gallery container-fluid" id="-tab-gallery"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;attualita&#x2F;a-vailate-un-piccolo-villaggio-di-natale-a-casa-cerri-foto&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/image4-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;attualita&#x2F;a-vailate-un-piccolo-villaggio-di-natale-a-casa-cerri-foto&#x2F;">A Vailate un piccolo villaggio di Natale, a casa Cerri FOTO</a><small class="date">25 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;attualita&#x2F;babbo-natale-incontra-i-bambini-di-pognano-foto&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/WhatsApp-Image-2019-12-23-at-21.27.56-100x80.jpeg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;attualita&#x2F;babbo-natale-incontra-i-bambini-di-pognano-foto&#x2F;">Babbo Natale incontra i bambini di Pognano FOTO</a><small class="date">24 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;economia&#x2F;conad-auchan-i-sindacati-cessione-non-sia-mera-operazione-finanziaria-foto&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/auchan-3-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;economia&#x2F;conad-auchan-i-sindacati-cessione-non-sia-mera-operazione-finanziaria-foto&#x2F;">Conad-Auchan, i sindacati: &#8220;Cessione  non sia  mera operazione finanziaria&#8221; FOTO</a><small class="date">23 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" ></div></div></div></div><div id="wpp-5" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più lette</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/cronaca/incendio-nella-notte-distrutta-la-pizzeria-la-jungla/" title="Incendio nella notte: distrutta la pizzeria &#8220;La Jungla&#8221;" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/12/WhatsApp-Image-2019-12-22-at-17.21.36-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/cronaca/incendio-nella-notte-distrutta-la-pizzeria-la-jungla/" title="Incendio nella notte: distrutta la pizzeria &#8220;La Jungla&#8221;" class="wpp-post-title" target="_self">Incendio nella notte: distrutta la pizzeria &#8220;La Jungla&#8221;</a><span class="wpp-date">22 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/attualita/imprenditore-romanese-dona-il-49-delle-azioni-milionarie-ai-suoi-dipendenti/" title="Imprenditore romanese dona il 49% delle azioni milionarie ai suoi dipendenti" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/12/41515089_TRV-pict_2947218-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Simmy Romano Giorgio Bona" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/attualita/imprenditore-romanese-dona-il-49-delle-azioni-milionarie-ai-suoi-dipendenti/" title="Imprenditore romanese dona il 49% delle azioni milionarie ai suoi dipendenti" class="wpp-post-title" target="_self">Imprenditore romanese dona il 49% delle azioni milionarie ai suoi dipendenti</a><span class="wpp-date">24 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/attualita/a-vailate-un-piccolo-villaggio-di-natale-a-casa-cerri-foto/" title="A Vailate un piccolo villaggio di Natale, a casa Cerri FOTO" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/12/image4-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/attualita/a-vailate-un-piccolo-villaggio-di-natale-a-casa-cerri-foto/" title="A Vailate un piccolo villaggio di Natale, a casa Cerri FOTO" class="wpp-post-title" target="_self">A Vailate un piccolo villaggio di Natale, a casa Cerri FOTO</a><span class="wpp-date">25 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/cronaca/esonda-il-canale-gravi-danni-a-cortenuova-foto-video/" title="Esonda il canale, gravi danni a Cortenuova FOTO VIDEO" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/12/santa-maria-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/cronaca/esonda-il-canale-gravi-danni-a-cortenuova-foto-video/" title="Esonda il canale, gravi danni a Cortenuova FOTO VIDEO" class="wpp-post-title" target="_self">Esonda il canale, gravi danni a Cortenuova FOTO VIDEO</a><span class="wpp-date">21 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/cronaca/rischio-salmonella-salame-ritirato-dalla-vendita/" title="Rischio salmonella: salame ritirato dalla vendita" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/12/salame-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/cronaca/rischio-salmonella-salame-ritirato-dalla-vendita/" title="Rischio salmonella: salame ritirato dalla vendita" class="wpp-post-title" target="_self">Rischio salmonella: salame ritirato dalla vendita</a><span class="wpp-date">22 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" ></div></div></div><div id="wpp-6" class="widget popular-posts"><div class="widget-title-wrap"><span class="title">Notizie più commentate</span></div><!-- cached --><!-- WordPress Popular Posts --><div class="container-fluid wpp-list"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/cronaca/sale-sulla-scala-e-cade-da-tre-metri-muore-pensionato-trevigliese/" title="Sale sulla scala e cade da tre metri, muore pensionato trevigliese" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/11/Galdino-Marabotti-Treviglio-100x80.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/cronaca/sale-sulla-scala-e-cade-da-tre-metri-muore-pensionato-trevigliese/" title="Sale sulla scala e cade da tre metri, muore pensionato trevigliese" class="wpp-post-title" target="_self">Sale sulla scala e cade da tre metri, muore pensionato trevigliese</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">29 Novembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/attualita/addio-a-pepo-il-custode-della-romanese/" title="Addio a Pepo, il custode della Romanese" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/12/WhatsApp-Image-2019-12-11-at-14.34.30-100x80.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/attualita/addio-a-pepo-il-custode-della-romanese/" title="Addio a Pepo, il custode della Romanese" class="wpp-post-title" target="_self">Addio a Pepo, il custode della Romanese</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">11 Dicembre 2019</span></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a href="https://giornaleditreviglio.it/politica/treviglio-bergamo-in-via-ada-negri-il-futuro-casello/" title="Treviglio-Bergamo: in via Ada Negri il futuro &#8220;casello&#8221;?" target="_self"><img width="100" height="80" src="https://giornaleditreviglio.it/media/2019/03/35473272_bergamo-treviglio-1-100x80.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a href="https://giornaleditreviglio.it/politica/treviglio-bergamo-in-via-ada-negri-il-futuro-casello/" title="Treviglio-Bergamo: in via Ada Negri il futuro &#8220;casello&#8221;?" class="wpp-post-title" target="_self">Treviglio-Bergamo: in via Ada Negri il futuro &#8220;casello&#8221;?</a><span class="wpp-comments">1 commento</span> | <span class="wpp-date">20 Dicembre 2019</span></div></div></div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" ></div></div></div><div id="special_widgets__list_latest_used_tags_widget-3" class="tag-of-the-week widget widget-special-widgets-list-latest-used-tags"><div class="widget-title-wrap"><span class="title">Tag della settimana</span></div><div class="tags-list-wrap"><ul class="list-inline"><li><a href="https://giornaleditreviglio.it/notizie-taggate/treviglio/">treviglio</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/romano/">Romano</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/caravaggio/">Caravaggio</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/carabinieri/">carabinieri</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/crema/">Crema</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/incidente/">Incidente</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/bergamo/">Bergamo</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/sirene-di-notte/">Sirene di notte</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/cassano-dadda/">cassano d'adda</a></li><li><a href="https://giornaleditreviglio.it/notizie-taggate/calcio/">Calcio</a></li></ul></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" ></div></div></div><div id="special_widgets__tab_category_post_widget-3" class="verticali-tab widget widget-special-widgets-tab-latest-category-post"><ul class="nav nav-tabs"><li class=" active"><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-motori">Motori</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-cucina">Cucina</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-casa">Casa</a></li><li class=""><a data-toggle="tab" href="#special_widgets__tab_category_post_widget-3-tab-salute">Salute</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane  active container-fluid" id="special_widgets__tab_category_post_widget-3-tab-motori"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;motori&#x2F;gruppo-autotorino-anche-javier-zanetti-alla-convention-lombardia&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/AutotorinoAutostarconvention2019_Javier-Zanetti-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;motori&#x2F;gruppo-autotorino-anche-javier-zanetti-alla-convention-lombardia&#x2F;">Gruppo Autotorino, anche Javier Zanetti alla convention</a><small class="date">19 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;motori&#x2F;nuova-porsche-macan-gts-in-arrivo-una-vera-sportiva&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/p19-0900-a3-rgb-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;motori&#x2F;nuova-porsche-macan-gts-in-arrivo-una-vera-sportiva&#x2F;">Nuova Porsche Macan GTS, in arrivo una vera sportiva</a><small class="date">19 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;motori&#x2F;fusione-fca-psa-ufficiale&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/groupe-psa-e-fca-raggiungono-accordo-per-una-fusione-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;motori&#x2F;fusione-fca-psa-ufficiale&#x2F;">Fusione FCA e PSA, ora è ufficiale</a><small class="date">19 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-cucina"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cucina&#x2F;come-riconoscere-un-panettone-di-qualita&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/41296155_panettone-1696148_1920-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cucina&#x2F;come-riconoscere-un-panettone-di-qualita&#x2F;">Come riconoscere un panettone di qualità?</a><small class="date">19 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cucina&#x2F;regali-per-food-lovers-caccia-al-pensiero-giusto&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/41312029_jorge-zapata-44723-unsplash-1-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cucina&#x2F;regali-per-food-lovers-caccia-al-pensiero-giusto&#x2F;">Regali per food lovers, caccia al pensiero giusto</a><small class="date">19 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cucina&#x2F;frutta-esotica-sulla-tavola-delle-feste-2019&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/lychee-520481_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;cucina&#x2F;frutta-esotica-sulla-tavola-delle-feste-2019&#x2F;">Frutta esotica sulla tavola delle Feste 2019</a><small class="date">15 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-casa"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;casa&#x2F;parla-lesperto-calcestruzzo-materiale-ideale-per-le-grandi-opere-video&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/calcestruzzo-100x80.png" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;casa&#x2F;parla-lesperto-calcestruzzo-materiale-ideale-per-le-grandi-opere-video&#x2F;">Parla l&#8217;esperto: calcestruzzo, materiale ideale per le grandi opere VIDEO</a><small class="date">19 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;casa&#x2F;natale-a-casa-o-al-ristorante-ecco-cosa-scelgono-gli-italiani&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/woman-flowers-holidays-girl-6270_2250x-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;casa&#x2F;natale-a-casa-o-al-ristorante-ecco-cosa-scelgono-gli-italiani&#x2F;">Natale a casa o al ristorante? Ecco cosa scelgono gli italiani</a><small class="date">19 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;casa&#x2F;i-colori-del-natale-sono-rosso-verde-e-oro&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/Weihnachtsbaum-mit-Geschenken-c-pexels-pixabay.de_-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;casa&#x2F;i-colori-del-natale-sono-rosso-verde-e-oro&#x2F;">I colori del Natale sono rosso, verde e oro</a><small class="date">19 Dicembre 2019</small></div></div></div><div role="tabpanel" class="tab-pane  container-fluid" id="special_widgets__tab_category_post_widget-3-tab-salute"><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;salute&#x2F;cinema-dentista&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/03/colombelli--100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;salute&#x2F;cinema-dentista&#x2F;">“Le suggestioni del cinema, denti e dentista”</a><small class="date">25 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;salute&#x2F;asst-bergamo-ovest-ecco-le-chiusure-dei-servizi-in-occasione-delle-festivita&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/05/Ospedale_Treviglio-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;salute&#x2F;asst-bergamo-ovest-ecco-le-chiusure-dei-servizi-in-occasione-delle-festivita&#x2F;">Asst Bergamo Ovest, ecco le chiusure dei servizi in occasione delle festività</a><small class="date">20 Dicembre 2019</small></div></div><div class="row"><div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 image-wrap no-padding"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;salute&#x2F;cala-il-numero-dei-fumatori-maschi-nel-mondo&#x2F;"><img class="img-responsive" src="https://giornaleditreviglio.it/media/2019/12/cigarettes-3564364_960_720-100x80.jpg" /></a></div><div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 title-wrap"><a class="center-block" href="https&#x3A;&#x2F;&#x2F;giornaleditreviglio.it&#x2F;salute&#x2F;cala-il-numero-dei-fumatori-maschi-nel-mondo&#x2F;">Cala il numero dei fumatori maschi nel mondo</a><small class="date">19 Dicembre 2019</small></div></div></div></div></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin-top:10px;"><div class="gptslot sticky" data-adunitid="5" ></div></div><script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.footer-main-wrapper').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div></aside></div></div><div class="container-fluid footer-main-wrapper"><footer class="container-fluid footer-main"><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 gerenza"><header>
                    Giornale di Treviglio
                </header><ul class="list-unstyled"><li><strong>Direttore Responsabile</strong> Davide D\'Adda</li><li><strong>Editore</strong> Media(iN) s.r.l.</li><li><strong>Pubblicità</strong> Publi(iN) s.r.l. Via Campi 29/L , 23807 Merate (LC) tel. 039.99891 - promotion@netweek.it</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 note-legali"><header>
                    Informative
                </header><ul class="list-unstyled"><li><a class="cursor-pointer" href="https://giornaleditreviglio.it/informativa-utilizzo-cookie/">Informativa utilizzo Cookie</a></li><li><a class="cursor-pointer" href="https://giornaleditreviglio.it/informativa-privacy/">Informativa privacy</a></li><li><a class="cursor-pointer" href="https://giornaleditreviglio.it/edizione-digitale-abbonamenti/">Edizione Digitale | Abbonamenti</a></li><li><a class="cursor-pointer" href="http://pubblicita.netweek.it/" target="_blank">Pubblicità</a></li><li>© Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</li></ul></div></div><div class="row"><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 contatti"><header>
                        Contatti
                    </header><ul class="list-unstyled"><li><strong>Email</strong> redazione@giornaleditreviglio.it</li><li><strong>Tel</strong> 0363/302290</li><li><strong>Fax</strong> 0363/302372</li><li><strong>Indirizzo</strong> Treviglio Via Messaggi, 4/B</li></ul></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 credits"><header>
                    Credits
                </header><div class="content">
                    Servizi informatici provveduti da Dmedia Group SpA Soc. Unipersonale<br />
                           Via Campi, 29/L 23807 Merate (LC) C.F. e P.IVA 13428550159<br />
                           Società del Gruppo Netweek S.p.A. - Codice fiscale 12925460151
                </div></div></div></footer></div><link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.52' type='text/css' media='all' /><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/bootstrap.js?ver=3.3.7'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/sticky-kit.js?ver=1.1.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/jquery-observe.js?ver=2.0.2'></script><script type='text/javascript' src='/contents/themes/portali-netweek/assets/dist/js/scripts.js?ver=1.5.1'></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js?ver=5.2.3#property=58a3267a339cc50012f85711'></script><script type='text/javascript' src='https://giornaleditreviglio.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script><script type='text/javascript' src='https://giornaleditreviglio.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script><script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script><script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script><script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.52'></script></body></html>

<!-- Cache Enabler by KeyCDN @ 26.12.2019 15:50:49 (html) -->